Kategorie: Rund ums Haus


Ausstattungsliste: Tenda A9


Ausstattung & technische Daten
Spezifikation
Typ N300 WLAN Extender
Rate 802.11b: 11 MBit/s
802.11g: 54 MBit/s
802.11n: 300 MBit/s
Standard & Protokoll IEEE802.11b, IEEE 802.11g, IEEE 802.11n
Modulation 802.11b: DSSS / BPSK / QPSK / CCK
802.11g: OFDM / DSSS / BPSK / QPSK / CCK
802.11n: OFDM / DSSS / BPSK / QPSK / CCK
Frequenz 2,412 ~ 2,484 GHz
Leistung 16 dBm
Empfangsempfindlichkeit 11b: -95 dBm 11g: -76 dBm 11n: -73 dBm
Antenne 2 x 3dBi externe Antennen
Standard Version RFC798 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, Kanal Bandbreite: 20 / 40 MHz (Standard)
Arbeitsmodus Repeater-Modus (Client AP)
WLAN Sicherheit Verschlüsselungsmodus: Mix WPA-PSK / WPA2-PSK WPA-Algorithmus: TKIP
DHCP Server Wird Unterstützt
System Tool Upgrade
Auf Werkseinstellungen zurücksetzen
Kennwort
Systemprotokoll
Neustart
Gewicht Bruttogewicht 13KG (FCL)
Abmessungen 111 x 56 x 47,7 mm
Temperatur Betriebstemperatur: 0ºC ~ 40ºC
Lagertemperatur: -40 ~ 70 ℃
Feuchtigkeit Feuchtigkeit im Betrieb: 10% ~ 90%, nicht kondensierend
Lagerfeuchtigkeit: 5% ~ 90%, nicht kondensierend
Neu im Shop

ePaper Jahres-Archive, z.B. Heimkino

ePaper Jahres-Archive, z.B. Heimkino
>> mehr erfahren
691_24536_2
Topthema: Aktiv-Standlautsprecher · Loutd musegg
Aktiv-Standlautsprecher_Loutd_musegg_1779201915.jpg
Kaufen oder leihen

„Drum prüfe, wer sich ewig bindet ...“ heißt es in Schillers Glocke. In der High Fidelity stellte sich eine solche Frage bisher nicht. In der Regel ging man zum Händler und tauschte Geld gegen Ware.

>> Mehr erfahren
kostenloses Probeexemplar Cover Probeexemplar
Jetzt laden (englisch, PDF, 7.69 MB)
kostenloses Probeexemplar Cover Probeexemplar
Jetzt laden (, PDF, 6.68 MB)
kostenloses Probeexemplar Cover Probeexemplar
Jetzt laden (englisch, PDF, 12.29 MB)
kostenloses Probeexemplar Cover Probeexemplar
Jetzt laden (, PDF, 6.04 MB)
kostenloses Probeexemplar Cover Probeexemplar
Jetzt laden (, PDF, 12.9 MB)
Interessante Links:
  • www.digitalhome-magazin.de
  • www.hausgeraete-test.de
  • www.heimwerker-test.de
  • www.lp-magazin.de
  • hifitest.shop
Allgemeine Händlersuche
Landkarte PLZ0 PLZ1 PLZ2 PLZ3 PLZ4 PLZ5 PLZ6 PLZ7 PLZ8 PLZ9

Klicken Sie auf Ihre PLZ oder wählen Sie ein Land

Händler des Tages

hidden audio e.K.